CVE-2022-4124 | Popup Manager Plugin up to 1.6.6 on WordPress cross-site request forgery


A vulnerability was found in Popup Manager Plugin up to 1.6.6. It has been classified as problematic. Affected is an unknown function. The manipulation leads to cross-site request forgery.

This vulnerability is traded as CVE-2022-4124. It is possible to launch the attack remotely. There is no exploit available.



Source link