CVE-2022-42949 | SilverStripe subsites up to 2.6.0 permission



A vulnerability classified as critical was found in SilverStripe subsites up to 2.6.0. Affected by this vulnerability is an unknown functionality. The manipulation leads to permission issues.

This vulnerability is known as CVE-2022-42949. The attack can be launched remotely. There is no exploit available.

It is recommended to upgrade the affected component.



Source link